⚠️ Instabilidade no PRP

Resolved

This incident has been resolved.
Posted May 16, 2026 - 18:41 GMT-03:00

Investigating

Estamos com instabilidade no PRP, nossa equipe já está atuando para a reestabelecer o sistema.
Posted May 16, 2026 - 18:36 GMT-03:00
This incident affected: Integrações (Integração com o Protheus) and PRP Admin, Buscar Serviços Técnicos e Instalações, Notificações.